<!DOCTYPE html>
<html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="viewport" content="width=device-width">
	<meta name="viewport" content="initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.frettatiminn.is/xmlrpc.php">
	<script src="//use.typekit.net/mpj3cvc.js"></script>
	<script>try{Typekit.load();}catch(e){}</script>
	<!--<script src="https://use.typekit.net/lra7oaa.js"></script>
	<script>try{Typekit.load({ async: true });}catch(e){}</script>-->
	<!-- Cxense script begin --><!--<script type="text/javascript"> var cX = cX || {}; cX.callQueue = cX.callQueue || []; cX.callQueue.push(['setSiteId', '1129413370792611564']); cX.callQueue.push(['sendPageViewEvent']); </script> <script type="text/javascript"> (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); </script>--> <!-- Cxense script end -->
	<!--<script type="text/javascript" src="http://www.frettatiminn.is/wp-content/themes/frettatiminn%20-%20new/js/EAS_fif.js"></script>-->
	<!--<script type="text/javascript" src="http://cdn.cxense.com/cx.js"></script>-->
	<!--<script type="text/javascript" src="EAS_fif.js"></script>-->
	<!--<script type="text/javascript" src="http://e2.emediate.se/EAS_tag.1.0.js"></script>-->
	<!--<script type="text/javascript">
// If served from within an iframe, send an analytics event to a dummy site to setup cross-site user id link (don't change)
if (!cX.isTopWindow()) {
    cX.setSiteId('1128285567065903944');
    cX.sendPageViewEvent();
}
 
// Read the user segment ids from DMP
var segments = cX.getUserSegmentIds({ persistedQueryId: 'd4d4535723f145caec0dd60fbf64f6de5cb83dbb' });
var easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
</script>-->
	<title>CCP flytur í hugmyndahús í Vatnsmýri | Fréttatíminn</title>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.4.7 - http://bit.ly/WPPROADSYSTEM -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- All in One SEO Pack 2.3.9.1 by Michael Torbert of Semper Fi Web Design[2067,2131] -->
<meta name="description" itemprop="description" content="Fyrstu skóflustugurnar voru teknar að nýju húsnæði sem á að hýsa nýsköpun." />

<meta name="keywords" itemprop="keywords" content="ccp,gróska" />

<link rel="canonical" href="http://www.frettatiminn.is/ccp-flytur-i-hugmyndahus-i-vatnsmyri/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Fréttatíminn &raquo; Feed" href="http://www.frettatiminn.is/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fréttatíminn &raquo; Comments Feed" href="http://www.frettatiminn.is/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fréttatíminn &raquo; CCP flytur í hugmyndahús í Vatnsmýri Comments Feed" href="http://www.frettatiminn.is/ccp-flytur-i-hugmyndahus-i-vatnsmyri/feed/" />
 
    <meta property="og:title" content="CCP flytur í hugmyndahús í Vatnsmýri"/>
    <meta property="og:description" content="Fyrstu skóflustugurnar voru teknar að nýju húsnæði sem á að hýsa nýsköpun."/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.frettatiminn.is/ccp-flytur-i-hugmyndahus-i-vatnsmyri/"/>
    <meta property="og:site_name" content="Fréttatíminn"/>
    <meta property="og:image" content="http://www.frettatiminn.is/wp-content/uploads/2017/02/32025-Groska-776x585.png"/>
 
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.frettatiminn.is\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.7"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='frettatiminn-style-css'  href='http://www.frettatiminn.is/wp-content/themes/frettatiminn%20-%20new/style.css?ver=1485946281' type='text/css' media='all' />
<link rel='stylesheet' id='frettatiminn-icons-css'  href='http://www.frettatiminn.is/wp-content/themes/frettatiminn%20-%20new/css/fontcustom/fontcustom.css?ver=1463100148' type='text/css' media='all' />
<script type='text/javascript' src='http://www.frettatiminn.is/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.frettatiminn.is/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.frettatiminn.is/wp-content/plugins/wp_pro_ad_system/templates/js/advertising.js?ver=4.4.7'></script>
<link rel='https://api.w.org/' href='http://www.frettatiminn.is/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.frettatiminn.is/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.frettatiminn.is/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Snæfellsbær á líklega ekki fyrir launum vegna sjómannaverkfallsins' href='http://www.frettatiminn.is/snaefellsbaer-a-liklega-ekki-fyrir-launum-vegna-sjomannaverkfallsins/' />
<link rel='next' title='Lánar ungmennum fyrir íbúðum sem voru atvinnuhúsnæði' href='http://www.frettatiminn.is/lanar-ungmennum-fyrir-ibudum-sem-voru-atvinnuhusnaedi/' />
<meta name="generator" content="WordPress 4.4.7" />
<link rel='shortlink' href='http://www.frettatiminn.is/?p=48276' />
<link rel="alternate" type="application/json+oembed" href="http://www.frettatiminn.is/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.frettatiminn.is%2Fccp-flytur-i-hugmyndahus-i-vatnsmyri%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.frettatiminn.is/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.frettatiminn.is%2Fccp-flytur-i-hugmyndahus-i-vatnsmyri%2F&#038;format=xml" />
<meta property="fb:app_id" content="764232186965885"/>	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-60274390-1', 'auto');
	  ga('send', 'pageview');

	</script>
	<!-- Site script placed at the bottom of HEAD element -->
<script>
      var oc_adzone_queue = [];
      function processZone(banner_object){
        oc_adzone_queue.push(banner_object);
      }
    </script>
<script src='//static.airserve.net/radius/websites/frettatiminn-is/webscript.js'></script>
<!--<script src='//heartbeat.airserve.net/js/airserve/v8/airserve.js?autorenderzone=1'></script>-->
<script data-overcast="queue" src='//heartbeat.airserve.net/js/airserve/v8/airserve.js?autorenderzone=1'></script>
<!-- End site script -->
</head>

<body class="single single-post postid-48276 single-format-standard group-blog body-primary-frettir" style="overflow-x: hidden;"><div id="fb-root" style="margin:0;padding:0;"></div>
<!-- The comScore Inline Tag consists of two code snippets. Please include both code snippets in your web pages. -->
<!-- The following code snippet should be placed directly (or as close as possible) after the opening <body> tag. --> 
<!-- Begin comScore Inline Tag 1.1302.13 --> 

<script type="text/javascript"> 

// <![CDATA[

function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};

udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=19986860&ns_vsite=frettatiminn.is&ns_vsection=section');

// ]]>

</script>

<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=19986860&amp;ns_vsite=frettatiminn.is&amp;ns_vsection=section" height="1" width="1" alt="*"></p></noscript> 

<!-- End comScore Inline Tag -->
<!-- The following code snippet should be place directly (or as close as possible) before the closing <body> tag.

Please replace the sample ns_vsite value of "site" with your assigned site value.

Please replace the sample ns_vsection value of "section" with the section value representing the page. -->
<!-- Begin comScore Inline Tag 1.1302.13 -->

<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/19986860/cs.js"></script>

<!-- End comScore Inline Tag -->

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1071428069577065',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) { return; }
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/all.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

  /*(function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));*///comment to see if appears
</script>

<div id="page" class="hfeed site">
	
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="constraint">

			<div class="site-branding">
				<h1 class="site-title"><a href="http://www.frettatiminn.is/" rel="home"><img id="logo-navbar" src="http://www.frettatiminn.is/wp-content/uploads/2016/08/imageedit_3_4447386272.png" alt="" height="50px" /></a></h1><!-- http://www.frettatiminn.kaliber.is/wp-content/uploads/2016/08/logo-white-cropped.png -->
			</div>

			<nav id="site-navigation" class="main-navigation" role="navigation">
				<a class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="menu-toggle-lable">Valmynd </span><i class="icon-menu"></i></a>
			</nav>
			<div class="border-right" style="float:right;"></div>
			<nav class="sort-navigation" role="navigation">

				
				<!--<ul>-->
					<!--li class="active"><a href="/">Áhugavert</a></li-->
					<!--<li class=""><a href="http://www.frettatiminn.is">Nýtt</a></li>
					<li class=""><a href="http://www.frettatiminn.is/vinsaelt">Vinsælt</a></li>
				</ul>-->
				<div class="social-icons-container">
					<ul class="social-media-icons-top">
						<li><a href="mailto:frettatiminn@frettatiminn.is"><img src="http://www.frettatiminn.is/wp-content/uploads/2016/08/black-mail-icon-4.png" height="32" width="32"/></a></li>
						<li><a href="https://www.facebook.com/Frettatiminn/"><img src="http://www.frettatiminn.is/wp-content/uploads/2016/08/facebookblack-6mIVn4-clipart.png" height="32" width="32"/></a></li>
						<li style="margin-top:-4px;"><a href="https://twitter.com/frettatimi"><img src="http://www.frettatiminn.is/wp-content/uploads/2016/08/1471364902_Twitter.png" height="24" width="24"/></a></li>
					</ul>
					
				</div>
				<div class="border-right" style="float:right;margin-right: 8px;"></div>
				<div id="search-container" style="float:right;position:relative;margin-top: 8px;margin-right: 12px;">
					<form method="get" id="searchform" action="http://www.frettatiminn.is/">
						<div>
							<input type="text" size="18" value="" name="s" id="s" placeholder="Leita að frétt" />
						</div>
					</form>
				</div>
			</nav>

		</div>
		<link rel="stylesheet" href="http://www.frettatiminn.is/wp-content/themes/frettatiminn%20-%20new/css/flickity.css" media="screen">
	</header>

	<div class="flyout" id="primary-menu">
		<ul class="flyout-categories">
		<li class="cat-frettaskyring"><a href="http://www.frettatiminn.is/frettaskyring/">Fréttaskýring<span class="label"></span></a></li><li class="cat-ferdir"><a href="http://www.frettatiminn.is/ferdir/">Ferðir<span class="label"></span></a></li><li class="cat-matartiminn"><a href="http://www.frettatiminn.is/matartiminn/">Matartíminn<span class="label"></span></a></li><li class="cat-jolatiminn"><a href="http://www.frettatiminn.is/jolatiminn/">Jólatíminn<span class="label"></span></a></li><li class="cat-namstiminn"><a href="http://www.frettatiminn.is/namstiminn/">Námstíminn<span class="label"></span></a></li><li class="cat-frettir"><a href="http://www.frettatiminn.is/frettir/">Fréttir<span class="label"></span></a></li><li class="cat-menning"><a href="http://www.frettatiminn.is/menning/">Menning<span class="label"></span></a></li><li class="cat-lifsstill"><a href="http://www.frettatiminn.is/lifsstill/">Lífsstíll<span class="label"></span></a></li><li class="cat-samtiminn"><a href="http://www.frettatiminn.is/samtiminn/">Samtíminn<span class="label"></span></a></li><li class="cat-heilsutiminn"><a href="http://www.frettatiminn.is/heilsutiminn/">Heilsutíminn<span class="label"></span></a></li><li class="cat-raddir"><a href="http://www.frettatiminn.is/raddir/">Raddir<span class="label"></span></a></li>		</ul>
		<div class="menu-frettatiminn-container"><ul id="menu-frettatiminn" class="flyout-secondary"><li id="menu-item-10632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10632"><a href="http://www.frettatiminn.is/tolublod">Tölublöð</a></li>
<li id="menu-item-10629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10629"><a href="http://www.frettatiminn.is/auglysingar/">Auglýsingar</a></li>
<li id="menu-item-10630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10630"><a href="http://www.frettatiminn.is/hafdu-samband/">Hafðu samband</a></li>
<li id="menu-item-10631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10631"><a href="http://www.frettatiminn.is/starfsfolk/">Starfsfólk</a></li>
<li id="menu-item-11926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11926"><a href="http://www.frettatiminn.is/fyrirtaekid-thitt-er-fjolmidill/">Radíus – Fyrirtækjaþjónusta</a></li>
</ul></div>	</div>

	<div id="content" class="site-content">
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.6/postscribe.min.js"></script>
	<script>
		function loadFBcomments(id) {
			FB.XFBML.parse(document.getElementById('fb-comments-'+id));
		};
	</script>
	<div id="primary" class="content-area">
	<!-- get parameters  -->
					 
		<div class="col-12">
		<div class="top-banner-ad" style="text-align:center;margin-bottom:30px;">
					<!-- "Fréttatíminn - T1" (section "Fréttatíminn - auglýsingar") -->
			<!-- <script type="text/javascript" src="http://e2.emediate.se/eas?cu=21666;cre=mu;js=y;pageviewid=;target=_blank"></script> -->
			<!--<script type="text/javascript">
// Cxense Display tag with segment targeting:
document.write('<scr' + 'ipt type="text/javascript" src="http://eas2.emediate.eu/eas?cu=21666;cre=mu;js=y;pageviewid=;target=_blank' + easTargeting + '"></scr' + 'ipt>');
</script>-->
<!-- Targeted ad tag end -->
			<!-- Toppborði Fréttatíminn -->
			<div data-zone="oc-adzone-61"><script>processZone(zones["oc-adzone-61"])</script></div>
		<script src="http://www.frettatiminn.is/wp-content/themes/frettatiminn%20-%20new/js/flickity.js"></script>
		</div></div>
				
		<div id="main" class="site-single" role="main">

					<!--previous_ids<br>array(23) {
  [0]=>
  array(3) {
    ["ID"]=>
    int(48264)
    ["link"]=>
    string(81) "http://www.frettatiminn.is/lanar-ungmennum-fyrir-ibudum-sem-voru-atvinnuhusnaedi/"
    ["name"]=>
    string(59) "Lánar ungmennum fyrir íbúðum sem voru atvinnuhúsnæði"
  }
  [1]=>
  array(3) {
    ["ID"]=>
    int(48276)
    ["link"]=>
    string(64) "http://www.frettatiminn.is/ccp-flytur-i-hugmyndahus-i-vatnsmyri/"
    ["name"]=>
    string(40) "CCP flytur í hugmyndahús í Vatnsmýri"
  }
  [2]=>
  array(3) {
    ["ID"]=>
    int(48283)
    ["link"]=>
    string(68) "http://www.frettatiminn.is/lausafylgid-faert-sig-fra-pirotum-til-vg/"
    ["name"]=>
    string(44) "Lausafylgið fært sig frá Pírötum til Vg"
  }
  [3]=>
  array(3) {
    ["ID"]=>
    int(48260)
    ["link"]=>
    string(96) "http://www.frettatiminn.is/snaefellsbaer-a-liklega-ekki-fyrir-launum-vegna-sjomannaverkfallsins/"
    ["name"]=>
    string(71) "Snæfellsbær á líklega ekki fyrir launum vegna sjómannaverkfallsins"
  }
  [4]=>
  array(3) {
    ["ID"]=>
    int(48287)
    ["link"]=>
    string(65) "http://www.frettatiminn.is/haettir-rannsokn-a-ofbeldi-gegn-barni/"
    ["name"]=>
    string(39) "Hættir rannsókn á ofbeldi gegn barni"
  }
  [5]=>
  array(3) {
    ["ID"]=>
    int(48291)
    ["link"]=>
    string(70) "http://www.frettatiminn.is/vill-lokada-deild-fyrir-fikniefnasjuklinga/"
    ["name"]=>
    string(45) "Vill lokaða deild fyrir fíkniefnasjúklinga"
  }
  [6]=>
  array(3) {
    ["ID"]=>
    int(48207)
    ["link"]=>
    string(107) "http://www.frettatiminn.is/tap-samherja-af-sjomannaverkfallinu-alika-hatt-og-ardur-thorsteins-mas-og-helgu/"
    ["name"]=>
    string(86) "Tap Samherja af sjómannaverkfallinu álíka hátt  og arður Þorsteins Más og Helgu"
  }
  [7]=>
  array(3) {
    ["ID"]=>
    int(48103)
    ["link"]=>
    string(111) "http://www.frettatiminn.is/segja-ad-midborgin-se-leikvollur-fyrir-ferdamenn-fjarfesta-og-eigendur-skemmtistada/"
    ["name"]=>
    string(91) "Segja að miðborgin sé leikvöllur fyrir ferðamenn, fjárfesta og eigendur skemmtistaða"
  }
  [8]=>
  array(3) {
    ["ID"]=>
    int(48102)
    ["link"]=>
    string(82) "http://www.frettatiminn.is/vinnuslys-a-reykjanesi-thetta-er-gridarlega-ohuggulegt/"
    ["name"]=>
    string(65) "Vinnuslys á Reykjanesi: „Þetta er gríðarlega óhuggulegt“"
  }
  [9]=>
  array(3) {
    ["ID"]=>
    int(48088)
    ["link"]=>
    string(61) "http://www.frettatiminn.is/snakkframleidendurmegahafasamband/"
    ["name"]=>
    string(37) "Snakkframleiðendur mega hafa samband"
  }
  [10]=>
  array(3) {
    ["ID"]=>
    int(48129)
    ["link"]=>
    string(58) "http://www.frettatiminn.is/langskemmtilegastatrampolininu/"
    ["name"]=>
    string(36) "Lang skemmtilegast á trampólíninu"
  }
  [11]=>
  array(3) {
    ["ID"]=>
    int(48090)
    ["link"]=>
    string(65) "http://www.frettatiminn.is/mikil-leynd-yfir-gagnaverum-a-islandi/"
    ["name"]=>
    string(39) "Mikil leynd yfir gagnaverum á Íslandi"
  }
  [12]=>
  array(3) {
    ["ID"]=>
    int(48122)
    ["link"]=>
    string(73) "http://www.frettatiminn.is/akaera-vegna-hatursordraedu-aftur-i-heradsdom/"
    ["name"]=>
    string(52) "Ákæra vegna hatursorðræðu aftur í héraðsdóm"
  }
  [13]=>
  array(3) {
    ["ID"]=>
    int(48112)
    ["link"]=>
    string(53) "http://www.frettatiminn.is/fjolmenni-vid-utfor-birnu/"
    ["name"]=>
    string(29) "Fjölmenni við útför Birnu"
  }
  [14]=>
  array(3) {
    ["ID"]=>
    int(48116)
    ["link"]=>
    string(35) "http://www.frettatiminn.is/48116-2/"
    ["name"]=>
    string(55) "Sjúklingar nota kúabjöllu á yfirfullum Landspítala"
  }
  [15]=>
  array(3) {
    ["ID"]=>
    int(48098)
    ["link"]=>
    string(85) "http://www.frettatiminn.is/vidraedur-ad-sigla-i-strand-mikil-samstada-medal-sjomanna/"
    ["name"]=>
    string(65) "Viðræður að sigla í strand: Mikil samstaða meðal sjómanna"
  }
  [16]=>
  array(3) {
    ["ID"]=>
    int(48025)
    ["link"]=>
    string(91) "http://www.frettatiminn.is/nidurskurdur-gerir-hi-erfitt-ad-keppa-um-nemendur-og-starfsfolk/"
    ["name"]=>
    string(68) "Niðurskurður gerir HÍ erfitt að keppa um nemendur og starfsfólk"
  }
  [17]=>
  array(3) {
    ["ID"]=>
    int(47785)
    ["link"]=>
    string(92) "http://www.frettatiminn.is/svaradi-ekki-tolvuposti-fra-thingnefnd-vegna-skattaskjolsskyrslu/"
    ["name"]=>
    string(70) "Svaraði ekki tölvupósti frá þingnefnd vegna skattaskjólsskýrslu"
  }
  [18]=>
  array(3) {
    ["ID"]=>
    int(47686)
    ["link"]=>
    string(118) "http://www.frettatiminn.is/islendingar-fjolmennastir-vidskiptavina-mossack-fonseca-i-skattaskjolum-hja-nordea-i-fyrra/"
    ["name"]=>
    string(97) "Íslendingar fjölmennastir viðskiptavina Mossack Fonseca í skattaskjólum hjá Nordea í fyrra"
  }
  [19]=>
  array(3) {
    ["ID"]=>
    int(47740)
    ["link"]=>
    string(84) "http://www.frettatiminn.is/enn-thvaelist-regluverk-samfylkingarinnar-fyrir-margreti/"
    ["name"]=>
    string(57) "Enn þvælist regluverk Samfylkingarinnar fyrir Margréti"
  }
  [20]=>
  array(3) {
    ["ID"]=>
    int(47748)
    ["link"]=>
    string(76) "http://www.frettatiminn.is/kostur-ad-syni-seu-greind-erlendis-vegna-smaedar/"
    ["name"]=>
    string(52) "Kostur að sýni séu greind erlendis vegna smæðar"
  }
  [21]=>
  array(3) {
    ["ID"]=>
    int(47726)
    ["link"]=>
    string(79) "http://www.frettatiminn.is/hatursordraeda-og-kukur-manadarins-fyrir-haestarett/"
    ["name"]=>
    string(63) "Hatursorðræða og „kúkur mánaðarins“ fyrir Hæstarétt"
  }
  [22]=>
  array(3) {
    ["ID"]=>
    int(47744)
    ["link"]=>
    string(73) "http://www.frettatiminn.is/haelisleitandi-handtekinn-fyrir-utan-geddeild/"
    ["name"]=>
    string(36) "Amir handtekinn fyrir utan geðdeild"
  }
}
-->
						<!-- new article -->
<article id="post-48276" class="col-group post-48276 post type-post status-publish format-standard has-post-thumbnail hentry category-frettir tag-ccp tag-groska primary-frettir">

	<!--<div class="entry-featured">-->

				<!--<div class="entry-image" style="background-image: url(http://www.frettatiminn.is/wp-content/uploads/2017/02/32025-Groska.png);"></div>
		
		<header class="entry-header">

			<div class="contain">

				<h1 class="entry-title">CCP flytur í hugmyndahús í Vatnsmýri</h1>
				<div class="entry-meta">
					<span class="category"><span class="category-label category-label-frettir">&nbsp;</span><a href="http://www.frettatiminn.is/frettir/">Fréttir</a></span><span class="posted-on"><span><time class="entry-date published updated" datetime="2017-02-09T20:00:13+00:00">9. Feb 2017</time></span></span><span class="author"><a href="mailto: valur@frettatiminn.is">Valur Grettisson</a></span>				</div>

			</div>-->

			
			
		<!--</header>-->

	<!--</div>-->

	<div class="section">
	<script>ga('send', 'pageview','/ccp-flytur-i-hugmyndahus-i-vatnsmyri/');
	
		cX.initializePage();
 
                // Send a pageview event for this new page:
                cX.setSiteId('1129413370792611564'); // <- Replace with correct site id
                cX.sendPageViewEvent({'location':'/ccp-flytur-i-hugmyndahus-i-vatnsmyri/'});
	</script>
		<div class="col-group">
			<div class="col-1">
				<div class="site-share">

	<ul>
		<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.frettatiminn.is/ccp-flytur-i-hugmyndahus-i-vatnsmyri/" class="fb-share"><i class="icon-facebook"></i></a></li>
		<li class="gplus"><a href="https://plus.google.com/share?url=http://www.frettatiminn.is/ccp-flytur-i-hugmyndahus-i-vatnsmyri/" class="fb-share"><i class="icon-googleplus"></i></a></li>
		<li class="twitter"><a href="https://twitter.com/intent/tweet?text=CCP flytur í hugmyndahús í Vatnsmýri http://www.frettatiminn.is/ccp-flytur-i-hugmyndahus-i-vatnsmyri/" data-size="large" class="fb-share"><i class="icon-twitter"></i></a></li>
		<li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=http://www.frettatiminn.is/ccp-flytur-i-hugmyndahus-i-vatnsmyri/&description=CCP flytur í hugmyndahús í Vatnsmýri" class="fb-share"><i class="icon-pinterest"></i></a></li>
	</ul>

	<span>Deila</span>

</div>			</div>
			<div class="entry-content col-7">
				<div class="front-page-entry">
				    <p class="entry-title-subtext text-bold" style="font-size:36px;"><a href="http://www.frettatiminn.is/ccp-flytur-i-hugmyndahus-i-vatnsmyri/">CCP flytur í hugmyndahús í Vatnsmýri</a></p>
				 	<div class="entry-meta">
						<span class="category"><span class="category-label category-label-frettir">&nbsp;</span><a href="http://www.frettatiminn.is/frettir/">Fréttir</a></span><span class="posted-on"><a href="http://www.frettatiminn.is/ccp-flytur-i-hugmyndahus-i-vatnsmyri/" rel="bookmark"><time class="entry-date published updated" datetime="09-02-2017">09-02-2017</time></a></span>												<span>Valur Grettisson</span>
					</div>
				</div>
				<div class="entry-featured">
					<div class="entry-image" style="background-image:url(http://www.frettatiminn.is/wp-content/uploads/2017/02/32025-Groska.png);">
					</div>
				</div>

								<div class="entry-intro">
					<em>
					<p>Fyrstu skóflustugurnar voru teknar að nýju húsnæði sem á að hýsa nýsköpun.</p>
					</em>
				</div>
				
				

				<p>Skóflustunga var tekin að nýju hugmyndahúsi í Vatnsmýri á fimmtudag, en húsið hefur verið nefnt Gróska. Meðal fyrirtækja sem flytja í húsið er tölvuleikjafyrirtækið CCP sem leggur undir sig heila hæð í húsinu.</p>
<p>Húsið verður alls 17.500 fermetrar og verður við hlið Íslenskrar erfðagreiningar í Vatnsmýrinni. Húsið verður á fjórum hæðum auk bílakjallara.</p>
<p>Dagur B. Eggertsson, borgarstjóri, Jón Atli Benediktsson, rektor Háskóla Íslands og Stefanía G. Halldórsdóttir, framkvæmdastjóri CCP tóku fyrstu skóflustungurnar. Framkvæmdir við nýbygginguna hefjast á næstu dögum og samkvæmt verkáætlun er gert ráð fyrir að húsið verði fullbúið í lok árs 2018.</p><p class="line-through-heading Arial-Gadget text-bold front-page-section-heading black-text" style="text-align:left;">
                <span>Auglýsing</span>
            </p><div class="col-12 carousel-related"></div><!-- middle-page-ad-1 --><div data-zone="oc-adzone-41"><script>processZone(zones["oc-adzone-41"])</script></div><div style="width:100%;border-bottom: 1px solid rgba(150,150,150,0.5);margin-top: 15px;"></div>
<p>„Það er bæði fagnaðarefni að jafnöflugt fyrirtæki og CCP flytjist í Vatnsmýrina en ekki síður að til viðbótar eigi að reisa stærsta nýsköpunarsetur landsins, með rými fyrir fjölda smárra og stórra sprotafyrirtæki. Það er sérstakt fagnaðarefni fyrir borgina að efla þekkingarstarfsemi og það mun Gróska sannarlega gera,“ sagði Dagur meðal annars í tilefni þess að framkvæmdir fara að hefjast.-vg</p>

	<div class="bottom_banner clearfix" style="clear: both;">
        <h4>
                Ef þú telur að Fréttatíminn eigi erindi getur þú styrkt útgáfu blaðsins
                með því að gerast stofnfélagi í Frjálsri fjölmiðlun, stuðningsfélagi
                óháðrar blaðamennsku og Fréttatímans. Með framlagi sínu efla félagar
                ritstjórn Fréttatímans og færa blaðið til fleiri heimila.
        </h4>
        <h4>
                Frjáls fjölmiðlun í almannaþjónustu er mikilvæg undirstaða heilbrigðs
                samfélags og nauðsynlegt mótvægi við þá fjölmiðla sem nú eru komnir í
                eigu sérhagsmunaaðila.
        </h4>
        <a href="https://frjalsfjolmidlun.is" class="subscribe_link">
                <div>
                        <span>&#8680;</span>
                        <p>Ég vil gerast stofnfélagi í Frjálsri <br>fjölmiðlun og styðja Fréttatímann</p>
                </div>
        </a>
</div>

<style>
                .bottom_banner {
                        border-top: 10px solid #cc242a;
                        background-color: #bbb;
                        padding: 2%;
			/*margin-top: 47%;*/
                }
                .bottom_banner h4 {
                        font-weight: bold;
                }
                .bottom_banner .subscribe_link {
                        font-weight: bold;
                        color: #000;
                        background-color: #fff;
                        font-size: 13px;
                }
                .bottom_banner .subscribe_link > div {
                        background-color: #bbb;
                        display: inline-block;
                        border-radius: 5px;
                        float:right;
                        padding-left: 1%;
                        padding-right: 1%;
                        border: 2px solid #cc242a;
                        font-size: 21px;
                }
                .bottom_banner .subscribe_link > div p {
                        margin-top: 1%;
                        margin-bottom: 1%;
                }
                .bottom_banner .subscribe_link > div p, .bottom_banner .subscribe_link > div span {
                        float: left;
                }
                .bottom_banner .subscribe_link > div span {
                        margin-top: 1%;
                }
                .bottom_banner .subscribe_link > div {
                        margin: 0px;
                }
                .bottom_banner .subscribe_link > div:hover {
                        background-color: #fff;
                        border: 2px solid white;
                        }
                .subscribe_main_info {
                        max-width: 700px;
                }

                .subscribe_main_info .subscribe_link {
                        font-weight: bold;
                        color: #000;
                        background-color: #fff;
                        font-size: 13px;
                }
                .subscribe_main_info .subscribe_link > div {
                        background-color: #fff;
                        display: inline-block;
                        border-radius: 5px;
                        float:right;
                        padding-left: 2%;
                        padding-right: 2%;
                        border: 2px solid #000;
                        margin-right: 5%;
                }
                .subscribe_main_info .subscribe_link > div:hover {
                        background-color: #cc242a;
                        border: 2px solid #cc242a;
                }
                .subscribe_main_info .subscribe_link > div p {
                        margin-top: 1%;
                        margin-bottom: 1%;
                }
                .subscribe_main_info .subscribe_link > div:hover p {
                        color: #fff;
                }

                .subscribe_main_info #sponsor_read_more_button {
                        background-color: #fff;
                        color: #000;
                        border: 2px solid #cc242a;
                        border-radius: 5px;
                        font-size: 14px;
                        font-weight: bold;
                        }
                .subscribe_main_info #sponsor_read_more_button a {
                        color: #000;
                }
                .subscribe_main_info #sponsor_read_more_button a:visited {
                        color: #000;
                }
                .subscribe_main_info #sponsor_read_more_button:hover {
                        background-color: #cc242a;
                        border: 2px solid #cc242a;
                }
                .subscribe_main_info #sponsor_read_more_button:hover a {
                        color: #fff;
                }
        </style>
								</div>


			<div class="col-3 sidebar-news">
				<!--array(3) {
  [0]=>
  string(0) ""
  [1]=>
  string(36) "ccp-flytur-i-hugmyndahus-i-vatnsmyri"
  [2]=>
  string(0) ""
}
-->
				
<div class="site-popular">

	<h4 class="Arial-Gadget uppercase text-bold line-through-heading hot-page-heading"><span>Vinsælt</span></h4>

	<div class="col-group" style="padding-left:0.5rem;">
		
			
		
		
		 
			<p class="popular-items text-bold"><a href="http://www.frettatiminn.is/thad-sem-eg-hef-lagt-a-mig-er-algjort-rugl/">1. Það sem ég hef lagt á mig er algjört rugl</a></p>
		
			
		
		
		 
			<p class="popular-items text-bold"><a href="http://www.frettatiminn.is/breytti-merkingu-timans/">2. María Dís breytti merkingu tímans</a></p>
		
			
		
		
		 
			<p class="popular-items text-bold"><a href="http://www.frettatiminn.is/astvinamissir-og-erfid-sjukdomsgreining-hafa-throskad-vinskapinn/">3. Ástvinamissir og erfið sjúkdómsgreining hafa þroskað vinskapinn</a></p>
		
			
		
		
		 
			<p class="popular-items text-bold"><a href="http://www.frettatiminn.is/atti-ad-vera-til-bradabirgda/">4. Fullorðin í foreldrahúsum: Átti að vera til bráðabirgða</a></p>
		
			
		
		
		 
			<p class="popular-items text-bold"><a href="http://www.frettatiminn.is/unglingaherbergid-mikilvaegt-ad-eiga-gridastad/">5. Unglingaherbergið: Mikilvægt að eiga griðastað</a></p>
		
			</div>

</div>
				<!--
<div class="site-popular">

	<h4 class="Arial-Gadget uppercase text-bold line-through-heading hot-page-heading"><span>Vinsælt</span></h4>

	<div class="col-group" style="padding-left:0.5rem;">
		
			
		
		
		 
			<p class="popular-items text-bold"><a href="http://www.frettatiminn.is/thad-sem-eg-hef-lagt-a-mig-er-algjort-rugl/">1. Það sem ég hef lagt á mig er algjört rugl</a></p>
		
			
		
		
		 
			<p class="popular-items text-bold"><a href="http://www.frettatiminn.is/breytti-merkingu-timans/">2. María Dís breytti merkingu tímans</a></p>
		
			
		
		
		 
			<p class="popular-items text-bold"><a href="http://www.frettatiminn.is/astvinamissir-og-erfid-sjukdomsgreining-hafa-throskad-vinskapinn/">3. Ástvinamissir og erfið sjúkdómsgreining hafa þroskað vinskapinn</a></p>
		
			
		
		
		 
			<p class="popular-items text-bold"><a href="http://www.frettatiminn.is/atti-ad-vera-til-bradabirgda/">4. Fullorðin í foreldrahúsum: Átti að vera til bráðabirgða</a></p>
		
			
		
		
		 
			<p class="popular-items text-bold"><a href="http://www.frettatiminn.is/unglingaherbergid-mikilvaegt-ad-eiga-gridastad/">5. Unglingaherbergið: Mikilvægt að eiga griðastað</a></p>
		
			</div>

</div>
-->
				<div class="site-augl augl-sidebar" style="float:right;">
					<!-- "Fréttatíminn - A1" (section "Fréttatíminn - auglýsingar") -->
					  <!--<script type="text/javascript" src="http://e2.emediate.se/eas?cu=21660;cre=mu;js=y;pageviewid=;target=_blank"></script>-->
					<!-- Left-sidebar-ad-1 -->
					<div data-zone="oc-adzone-39"><script>processZone(zones["oc-adzone-39"])</script></div>
				</div>

													<div class="site-tags">

					<h3>Merki</h3>
					<ul>
											<li><a href="http://www.frettatiminn.is/tag/heimili">Heimili</a></li>
											<li><a href="http://www.frettatiminn.is/tag/unglingar">unglingar</a></li>
										</ul>
					
				</div>
												<div class="col-12">

	
				</div>

				<div class="site-augl augl-sidebar" style="float:right;">
					<div class="col-12">

					</div>
										<div class="col-12">
						<div class="">
	</div>					</div>
					<div class="col-12">
						<div class="">
		<div class="col-group" style="margin-bottom:10px;">
		<div class="col-12">
			<div class="col-2 author-avatar">
				<img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://1.gravatar.com/avatar/ddb7f81aac261158833205790821acb2?s=32&#038;r=g" width="32" height="32" alt="" class="lazy lazy-hidden avatar avatar-32 wp-user-avatar wp-user-avatar-32 photo avatar-default" /><noscript><img src="http://1.gravatar.com/avatar/ddb7f81aac261158833205790821acb2?s=32&#038;r=g" width="32" height="32" alt="" class="avatar avatar-32 wp-user-avatar wp-user-avatar-32 photo avatar-default" /></noscript>			</div>
			<div class="col-10 author-name">
				<p class="line-through-heading Arial-Gadget text-bold front-page-section-heading">
					<span>Gunnar Smári</span>
				</p>
			</div>
		</div>
								<div class="col-12 minimized black-text">
				
<!--<article id="post-48155" class="post-card col-group related-articles post-48155 post type-post status-publish format-standard has-post-thumbnail hentry category-frettaskyring primary-frettaskyring"-->
<article class="front-page-single post-48155 post type-post status-publish format-standard has-post-thumbnail hentry category-frettaskyring primary-frettaskyring">
	<div class="entry-image col-12 col-fixed-hd">

						<a href="http://www.frettatiminn.is/heimsendir-i-nand-aftur/"><div class="col-content content-card-single" style="background:url(http://www.frettatiminn.is/wp-content/uploads/2017/02/31951_trump10-1600x1066.jpg) no-repeat;">

					</div></a>

	</div>
	<div class="front-page-entry">
	 	<div class="entry-meta">
			<span class="category"><span class="category-label category-label-frettaskyring">&nbsp;</span><a href="http://www.frettatiminn.is/frettaskyring/">Fréttaskýring</a></span><span class="posted-on"><a href="http://www.frettatiminn.is/heimsendir-i-nand-aftur/" rel="bookmark"><time class="entry-date published updated" datetime="03-02-2017">03-02-2017</time></a></span>					</div>
	    <p class="entry-title-subtext"><a href="http://www.frettatiminn.is/heimsendir-i-nand-aftur/">Heimsendir í nánd, aftur</a></p>
	</div>
</article>
<!--</article>-->
			</div>
							<div class="col-12">
			<p class="line-through-heading Arial-Gadget text-bold front-page-section-heading black-text align-right">
				<span><a class="text-13px" href="http://www.frettatiminn.is/author/gunnarsmari">Fleiri greinar</a></span>
			</p>
		</div>
	</div>
	</div>					</div>
					<div class="col-12">
						<div class="">
	</div>					</div>
					<div class="col-12">
						<div class="">
	</div>					</div>
					
					
					<!-- "Fréttatíminn - A2" (section "Fréttatíminn - auglýsingar") -->
					<!--<script type="text/javascript" src="http://e2.emediate.se/eas?cu=21661;cre=mu;js=y;pageviewid=;target=_blank"></script>-->
					<!-- Left-sidebar-ad-2 -->
<div data-zone="oc-adzone-40"><script>processZone(zones["oc-adzone-40"])</script></div>
					
				</div>

			</div>
			<div class="col-1">
			</div>


		</div>

	</div>
	

</article>


			<script type="text/javascript">
				var nextid = ;
				nexturl = 'http://www.frettatiminn.is/ojofnudur-er-samfelagslegt-eitur/';
				console.log('#######:');
				var nexttitle = '47821';
			</script>

		

		</div>
	
		<div id="site-share-0" class="site-share-bottom">

			<div class="col-group">

				<div class="col-6">

					<div class="fb-like" data-href="http://www.frettatiminn.is/ccp-flytur-i-hugmyndahus-i-vatnsmyri/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>

				</div>

				<div class="share-link col-6">
						
					<input type="text" value="http://www.frettatiminn.is/ccp-flytur-i-hugmyndahus-i-vatnsmyri/" />

				</div>

			</div>

		</div>
		<!--<div class="related-articles">
			<div class="col-group bottom_border_gray">
			  	<div class="col-12">
					 				</div>
			</div>
		</div>-->




		<div class="site-grid site-related">

			<div class="col-group">

			

			<div class="section site-comments">
				<div class="col-group num-comments">

					<div class="col-12" style="padding-top:5px;">

						<h3>Taktu þátt í umræðunum</h3>

						<p>Verum uppbyggileg og berum virðingu fyrir hvort öðru.</p>

						<a href="#" class="btn"><span class="fb-comments-count" data-href="http://www.frettatiminn.is/ccp-flytur-i-hugmyndahus-i-vatnsmyri/"></span> athugasemdir</a>
					
					</div>

				</div>

			<div class="col-group the-comments">

				<div class="col-12 section-header">

					<h3 class="uppercase">Taktu þátt í umræðunum</h3>
					<h4 class="text-gray" style="text-align:center;">Verum uppbyggileg og berum virðingu fyrir hvort öðru</h4>

				</div>

				<div class="col-8 col-offset-2">

					<div id="fb-comments-48276" class="fb-comments" data-href="http://www.frettatiminn.is/ccp-flytur-i-hugmyndahus-i-vatnsmyri/" data-width="100%" data-numposts="3"></div>
				</div>
				
			</div>
			<!--<script>
				jQuery( document ).ready(function() {
					if(jQuery( ".entry-content > p" ).last()[0].innerHTML == "") {
						jQuery( ".entry-content > p" ).last().remove();
					}
				});
			</script>-->

		</div>
		<div class="section next-article">
			<div class="col-group">
				<div class="col-12">
					<a href="#post-" id="next-article-link">
					<center><h3 class="uppercase text-bold Arial-Gadget" style="display:block">Næsta Grein</h3></center>
					<center><img src="/wp-content/themes/frettatiminn - new/img/ArrowBack.png" class="rotate270" height="42" width="42"/></center>
				</a>
				</div>
			</div>
		</div>

<style type="text/css">
				#next-article { background:#422526;color:#fff; margin-top: 50px; padding: 50px; }
				#next-article a { color:#EEEBEB; }
				#next-article h3 { color:#fff; margin: 0px; padding: 0px;}
				#next-article h4 { color:#fff; margin: 0px; }
				#next-article h5 { color:#ccc; font-size:10pt; margin: 0px; }
				#next-article .thumbnail { width: 100%; position: relative;}
				#next-article .thumbnail .text { position: absolute;bottom: 0px; padding: 20px;
					width:100%;
				background-image: url(data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiA/PjxzdmcgeG1sbnM9Imh0d…g9IjEiIGhlaWdodD0iMSIgZmlsbD0idXJsKCNsZXNzaGF0LWdlbmVyYXRlZCkiIC8+PC9zdmc+);
				background-image: -webkit-linear-gradient(top, rgba(64, 75, 173, 0) 25%, #422d41 100%);
				background-image: -moz-linear-gradient(top, rgba(64, 75, 173, 0) 25%, #422d41 100%);
				background-image: -o-linear-gradient(top, rgba(64, 75, 173, 0) 25%, #422d41 100%);
				background-image: linear-gradient(to bottom, rgba(64, 75, 173, 0) 25%, #422d41 100%);
				}

				#next-article2 { background:#422526;color:#fff; margin-top: 50px; padding: 50px; }
				#next-article2 a { color:#EEEBEB; }
				#next-article2 h3 { color:#fff; margin: 0px; padding: 0px;}
				#next-article2 h4 { color:#fff; margin: 0px; }
				#next-article2 h5 { color:#ccc; font-size:10pt; margin: 0px; }
				#next-article2 .thumbnail { width: 100%; position: relative;}
				#next-article2 .thumbnail .text { position: absolute;bottom: 0px; padding: 20px;
					width:100%;
				background-image: url(data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiA/PjxzdmcgeG1sbnM9Imh0d…g9IjEiIGhlaWdodD0iMSIgZmlsbD0idXJsKCNsZXNzaGF0LWdlbmVyYXRlZCkiIC8+PC9zdmc+);
				background-image: -webkit-linear-gradient(top, rgba(64, 75, 173, 0) 25%, #422d41 100%);
				background-image: -moz-linear-gradient(top, rgba(64, 75, 173, 0) 25%, #422d41 100%);
				background-image: -o-linear-gradient(top, rgba(64, 75, 173, 0) 25%, #422d41 100%);
				background-image: linear-gradient(to bottom, rgba(64, 75, 173, 0) 25%, #422d41 100%);
				}

			</style>

			
	</div>


			


			
		</div>

	
	</div><!-- #primary -->
	<!--?php get_sidebar(); ?-->
	<script type="text/javascript">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</script>

	

	
	</div><!-- #content -->

</div><!-- #page -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.frettatiminn.is\/wp-admin\/admin-ajax.php","post_id":"48276"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.frettatiminn.is/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.frettatiminn.is/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.frettatiminn.is/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.frettatiminn.is/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.frettatiminn.is/wp-content/themes/frettatiminn%20-%20new/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.frettatiminn.is/wp-content/themes/frettatiminn%20-%20new/js/skip-link-focus-fix.js?ver=20140115'></script>
<script type='text/javascript' src='http://www.frettatiminn.is/wp-content/themes/frettatiminn%20-%20new/components/webfontloader/webfontloader.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.frettatiminn.is/wp-includes/js/comment-reply.min.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://www.frettatiminn.is/wp-content/themes/frettatiminn%20-%20new/js/min/site-min.js?ver=1463100148'></script>
<script type='text/javascript' src='http://www.frettatiminn.is/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.frettatiminn.is/wp-includes/js/wp-embed.min.js?ver=4.4.7'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/is_IS/sdk.js#xfbml=1&appId=764232186965885&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
	jQuery('div.ad-side > div').empty().remove();
	jQuery(document).ready(function($) {
		$intro = jQuery(".site-single .post .entry-content p:first-of-type em:only-child");
		console.log($intro);
		if ($intro.length) {
			$intro.parent().wrap('<div class="entry-intro"></div>');
		}
	});
</script>
<script>
jQuery(document).ready(function() {
		var heimkaupbordi = jQuery(".paszone_container > .wppaszone > .wppasrotate > .pasli > a > img");
		var link = jQuery(".paszone_container > .wppaszone > .wppasrotate > .pasli > a");
		var pasli = jQuery(".paszone_container > .wppaszone > .wppasrotate > .pasli");
		var rotate = jQuery(".paszone_container > .wppaszone > .wppasrotate");
		var wppaszone = jQuery(".paszone_container > .wppaszone");
		var paszone = jQuery(".paszone_container");

		//console.log(heimkaupbordi);
		heimkaupbordi.css('width', '100%');
		heimkaupbordi.css('height', 'auto');
		heimkaupbordi.css('max-width', '100%');

		link.css('width', '100%');
		link.css('height', 'auto');
		link.css('max-width', '100%');

		pasli.css('width', '100%');
		pasli.css('height', 'auto');
		pasli.css('max-width', '100%');
		
		rotate.css('width', '100%');
		rotate.css('height', 'auto');
		rotate.css('max-width', '100%');

		wppaszone.css('width', '100%');
		wppaszone.css('height', 'auto');
		wppaszone.css('max-width', '100%');

		paszone.css('width', '100%');
		paszone.css('height', 'auto');
		paszone.css('max-width', '100%');
})
</script>
		<div id="floating_subscribe_footer" class="col-12">
<div class="outer_footer_container clearfix">
        <div class="logo_container">
                <img src="http://www.frettatiminn.is/wp-content/themes/frettatiminn%20-%20new/images/logo_red.png" />
        </div>
        <div class="text_container">
                <h4>Frjáls fjölmiðlun gætir almannahags gegn sérhagsmunum.<br>
                Frjáls fjölmiðlun þrífst ekki nema með stuðningi almennings.</h4>
        </div>
        <div class="button_container" style="padding-right: 10px;">
                <a href="https://frjalsfjolmidlun.is">
                        <div>
                                <span>&#8680;</span>
                                Ég vil gera eitthvað í málinu
                        </div>
                </a>
        </div>
        <div class="close_icon">
                <img src="http://www.frettatiminn.is/wp-content/themes/frettatiminn%20-%20new/images/close_icon.png" id="close_icon" />
        </div>
</div>
</div>
<script>
                jQuery('.close_icon img').on('click', function() {
                        jQuery('#floating_subscribe_footer').remove();
                });
        </script>
        <style>
                #floating_subscribe_footer {
                        position: fixed;
                        bottom: 0;
                        right: 0;
                        left: 0;
                        width: 100%;
                        background-color: #C5161C;
                        color: #fff;
                }
                #floating_subscribe_footer .outer_footer_container {
                        position: relative;
                }
                #floating_subscribe_footer .outer_footer_container .logo_container, #floating_subscribe_footer .outer_footer_container .text_container {
                        float: left;
                }
                #floating_subscribe_footer .outer_footer_container .logo_container {
                        margin-top:1.5%;
                        margin-right: 2%;
                }
                #floating_subscribe_footer .outer_footer_container .text_container h4 {
                        color: #fff;
                        font-weight: bold;
			margin-top: 2%;
			margin-bottom: 2%;
                }
                #floating_subscribe_footer .outer_footer_container div.button_container {
                        position: absolute;
                        right: 5%;
                        bottom: 20%;
			padding-right: 2%;
                }
                #floating_subscribe_footer .outer_footer_container div.button_container div {
                        color: #fff;
                        border: 2px solid white;
                        font-weight: bold;
                        border-radius: 10px;
                        padding: 1% 2%;
			padding-right: 3%;
                        }

                #floating_subscribe_footer .outer_footer_container div.button_container div:hover {
                        background-color: #fff;
                        color: #000;
                }

                }
                #floating_subscribe_footer div.button_container {
                        position: absolute;
                        bottom: 2%;
                        right: 2%;
                }
                #floating_subscribe_footer div.button_container a div span, #floating_subscribe_footer div.button_container a div h4 {
                        float: left;
                }
                #floating_subscribe_footer div.button_container a div span {
                        margin-right: 1%;
                }
                #floating_subscribe_footer div.button_container a div {
                        white-space: nowrap;
                }
                #floating_subscribe_footer .close_icon {
                        cursor: pointer;
                        position: absolute;
                        right: 2%;
                        top: 2%;
                }
                #floating_subscribe_footer .close_icon #close_icon {
                        width: 36px;
                        height: 36px;
                }
                @media (max-width: 1023px) {
                        #floating_subscribe_footer {
                                display: none;
                        }
                }
        </style>



</body>
</html>

	

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.frettatiminn.is @ 2017-02-09 20:22:59 by W3 Total Cache -->